با ما به‌روز باشید!
info@nsec.ir
(+98)-313-3915336

آسیب‌پذیری خطرناک روی امنیت اطلاعات vSphere ماشین مجازی VMware

عنوان آسیب پذیری: آسیب‌پذیری خطرناک روی امنیت اطلاعات vSphere ماشین مجازی VMware
تاریخ: 03/30/1396
عنوان
آسیب‌پذیری خطرناک روی امنیت اطلاعات vSphere ماشین مجازی VMware
تاریخ
03/30/1396
شناسه آپا
APAIUT-96006
شناسه بین المللی
CVE-2017-4914
سطح خطر

امنیت اطلاعات vSphere یا VDP ماشین مجازی VMware نسخه‌های 6.1.x، 6.0.x، 5.8.x و 5.5.x دارای مشکل deserialization است که به مهاجم از راه دور این امکان را می‌دهد که روی دستگاه دستور اجرا کند.

سیستم‌های آسیب‌پذیر

Vmware  نسخه‌های 6.1.x، 6.0.x، 5.8.x و 5.5.x