با ما به‌روز باشید!
info@nsec.ir
(+98)-313-3915336

آسیب‌پذیری خطرناک افزونه Mail Masta وردپرس

عنوان آسیب پذیری: آسیب‌پذیری خطرناک افزونه Mail Masta وردپرس
تاریخ: 12/15/1395
عنوان
آسیب‌پذیری خطرناک افزونه Mail Masta وردپرس
تاریخ
12/15/1395
شناسه آپا
APAIUT-95014
شناسه بین المللی
CVE-2017-6095
سطح خطر

آسیب‌پذیری تزریق کد SQL در نسخه 1.0 Mail Masta کشف شده است. این آسیب‌پذیری فایل /inc/lists/csvexport.php را با پارامتر list_id را تحت تاثیر قرار می‌دهد.

سیستم‌های آسیب‌پذیر

نسخه 1.0 افزونه Mail Masta

لینک و توضیحات تکمیلی